Forum emisji cyfrowych

NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » TECHNIKA » HELP ME :D CZYLI CO SIĘ STAŁO I DLACZEGO ?

Przejdz do dołu stronyStrona: 1 / 1    strony: [1]

Help me :D czyli co się stało i dlaczego ?

  
SQ7ACP
16.10.2012 17:05:06
poziom 2



Grupa: Użytkownik

Lokalizacja: KO01am

Posty: 78 #1031276
Od: 2011-3-25
Panowie otóż mam pewien problem. Mam interfejs od SP3CHT i dziś stała się następująca historia.
Jak zawsze nadawałem sobie z 30W na DiGi , zmieniłem pasmo i nagle poziom ALC zniknął z S-metra.
Obadałem jedno pasmo , drugie, nawet nie drgnie ALC, przepuszcza jedynie 0,4W przy ustawionych w radiu 5W i nic więcej, nawet 30W jak ustawię to niby moc nie wychodzi. Czyżby się uszkodził potencjometr ?
No więc go zbadałem, otworzyłem pokrywkę z góry na każdym z potencjometrów pisze B1K więc uważam że są takie same.
No więc dwa pozostałe pokazują wartość 1,1 z haczykiem i przy regulacji wartość spada do 0, natomiast przy tym od regulacji ALC wartość max. z odczytu to 0.300 z haczykiem.
Czy więc dobrze główkuję że potencjometr się mógł uszkodzić ?
_________________
Słyszę Was !(klik)

Artur
  
Electra26.04.2019 05:49:05
poziom 5

oczka
  
sp6lup
16.10.2012 17:53:50
poziom 5



Grupa: Administrator 

Lokalizacja: Krapkowice JO80XL

Posty: 497 #1031332
Od: 2010-7-8
Artur nie napisałeś jak dokonałeś pomiaru? Czy potencjometr był w układzie, czy go wylutowałeś. To bardzo istotne. Na pomiar w układzie mają wpływ inne elementy współpracujące.
To tak piszę na wszelki wypadek bo pewnie o tym wiesz.
_________________
VY73! Henryk
  
SQ7ACP
16.10.2012 18:28:46
poziom 2



Grupa: Użytkownik

Lokalizacja: KO01am

Posty: 78 #1031350
Od: 2011-3-25
Nie, nie pomiar był w urządzeniu bez wylutu, a modem nie był podłączony do komputera.
Na razie nic nie grzebałem.
_________________
Słyszę Was !(klik)

Artur
  
sp6lup
16.10.2012 19:32:23
poziom 5



Grupa: Administrator 

Lokalizacja: Krapkowice JO80XL

Posty: 497 #1031410
Od: 2010-7-8
Nie chcę się tutaj "wymądrzać" elektronikiem jestem domorosłym - wiem jak się trzyma lutownicę.
Czy próbowałeś podczas pomiaru zmienić polaryzację omomierza? Wynik był ten sam?
_________________
VY73! Henryk
  
SQ7ACP
16.10.2012 19:44:31
poziom 2



Grupa: Użytkownik

Lokalizacja: KO01am

Posty: 78 #1031427
Od: 2011-3-25
Henryku , nie robiłem to tak na szybko , bo niestety musiałem już wyjść jak wrócę do domu jutro to zajmę sie tym jak należy: wyjmę z gniazda wtyczkę i pomierzę w obie strony. Dam znać co i jak wesoły
_________________
Słyszę Was !(klik)

Artur
  
SQ7ACP
17.10.2012 13:21:31
poziom 2



Grupa: Użytkownik

Lokalizacja: KO01am

Posty: 78 #1031940
Od: 2011-3-25
Ok Henryku więc tak:
Sprawdziłem go na "sucho" więc jednak pokazuje tyle ile powinien.
I teraz tak: z 5W s metr w radiu pokazuje coś, ale gdy dam np: 25W nie mam żadnego odczytu.

_________________
Słyszę Was !(klik)

Artur
  
SQ2RCJ
17.10.2012 15:02:12
poziom 4

Grupa: Użytkownik

Posty: 291 #1031996
Od: 2010-8-4
Tak tylko dla mniej kumatych, napisałbyć jaki to interface zawstydzony bo jest ich parę...
Można by się spytać czy sprawdzałeś tor audio? Ewentualnie podać sygnał z kompa na radio z pominięciem interfejsu i zobaczyć czy da się wysterować ALC.
  
SQ7ACP
17.10.2012 15:29:51
poziom 2



Grupa: Użytkownik

Lokalizacja: KO01am

Posty: 78 #1032011
Od: 2011-3-25
Już wszystko się wyjaśniło z pomocą Ryszarda SP3CHT. Ta franca Vista bo inaczej jej nazwać nie można przestawiła karty muzyczne w systemie. Zabrałem się za problem z drugiej strony ale Ryszard SP3CHT naprowadził mnie na wskazówkami na problem. Dziękuje kolegom za chęć pomocy wesoły
Do usłyszenia na paśmie !
_________________
Słyszę Was !(klik)

Artur
  
SQ9JXB
17.10.2012 17:38:02
poziom 6



Grupa: Użytkownik

Lokalizacja: Suszec JO90JB

Posty: 1152 #1032100
Od: 2010-7-9
A tak zapytam - dlaczego vista? toż to badziew niemożliwy.

WinXP albo Win7 jak nie chcesz dźwigać sobie poziomu stresu. pan zielony
_________________
Niewiedza jest błogosławieństwem. Wiedząc wszystko nie byłoby nic do odkrycia
http://emisje-cyfrowe.sq9jxb-sq6mno.pl/news.php
http://sq9jxb-sq6mno.pl/news.php



73! Janek SQ9JXB
Skype: sq9jxb
  
SQ7ACP
17.10.2012 20:44:29
poziom 2



Grupa: Użytkownik

Lokalizacja: KO01am

Posty: 78 #1032258
Od: 2011-3-25


Ilość edycji wpisu: 1
Janku bo jakiś czas temu nie było już komp. z systemem XP a była only vista a dziś jest w 99,9% only Win.7 wesoły
Masz racje miałem chwilowego " stresa oczko "
_________________
Słyszę Was !(klik)

Artur
  
Electra26.04.2019 05:49:05
poziom 5

oczka

Przejdz do góry stronyStrona: 1 / 1    strony: [1]

  << Pierwsza      < Poprzednia      Następna >     Ostatnia >>  

HOME » TECHNIKA » HELP ME :D CZYLI CO SIĘ STAŁO I DLACZEGO ?

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta

Forum emisji cyfrowych